Pare problemów, głównie z dźwiękiem...

Ogólne rozmowy związane z działaniem oraz obsługą systemu Leopard (10.5) na platformie OSx86.
Regulamin działu
Na podstawowe pytania można znaleźć odpowiedź w dziale "Jak zacząć?"

W tym dziale nie piszemy o problemach:
- z instalacją
- ze znalezieniem sterowników (kextów)
- z programami

Nie podpinamy się pod stare/inne wątki jeśli nasz jest na inny temat niż pierwszy post.
Zachęcamy do zakładania nowych tematów.

Pare problemów, głównie z dźwiękiem...

Postprzez Longer96 » 15 maja 2011, o 19:57

Witam!

Niedawno zainstalowałem sobie iDeneb 1.6 i mare parę problemów. Nie umiem zainstalować dźwięku z pokładowej ani dołączanej karty dźwiękowej. Pokładowa to ALC889a, próbowałem już kilka razy różnymi metodami i ciągle nie działa, a z SB Audigy dałem sobie spokój. Drugi mój problem związany jest z chameleonem ponieważ nie potrafię ukryć partycji a w rc-rc5 nie widzi mi partycji linuksowej. Chciałbym żeby było do wyboru tylko mac os x i linux. Proszę więc o rady dot. tych problemów.

Z góry bardzo dziękuję.
Longer96
 
Posty: 2
Dołączył(a): 15 maja 2011, o 19:47

Re: Pare problemów, głównie z dźwiękiem...

Postprzez Longer96 » 17 maja 2011, o 20:17

Dobra dźwięk już nie waży ale nie umiem się dogadać z chameleonem nie umiem ustawić ani z której partycji ma startować domyślnie ani które ma ukryć. Korzystam z chameleona 2.0 r431 bo RC4 ani RC5 nie widzi mi partycji linuksowej. Z tym że instalowałem te chameleony z nieoficjalnych plików pkg bo nie wiem jak się go inaczej instaluje. Używam Lizarda do konfiguracji. Czy ma ktoś rady jak oswoić kameleona.? Proszę o pomoc.
Longer96
 
Posty: 2
Dołączył(a): 15 maja 2011, o 19:47


Powrót do OSx86 Leopard (10.5) ogólnie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 2 gości

cron