Strona 1 z 1

Problem po instalacji ideneb 10.5.5

PostNapisane: 22 paź 2010, o 18:43
przez monopoli14
Witam, jestem nowym użytkownikiem i mam problem. Po zainstalowaniu ideneb 10.5.5 na laptopie HP Pavilion dv6820ew:
-procesor: AMD Athlon 64 X2
-z tego co udało mi się dowiedzieć to: płyta główna- HP Pavilion dv6700 Notebook PC, chipset- NVIDIA nForce 520, southbridge- NVIDIA ID0442
-karta graficzna: NVIDIA GeForce 8400M GS
-karta dźwiękowa: Conexant Hight Definition Smart Audio 221 ( o ile o to chodzi )
to chyba najważniejsze informacje, w razie co napisze jeszcze inne. Chodzi o to że wszystko dobrze się zainstalowało, ale gdy mam wybór systemu i wybieram ideneb wszystko ładuje się jak przy instalacji i zatrzymuje się na ;;Still wait for root device;; (jakoś tak) i czekałem około 40 minut i nic. Szukałem informacji w google i na forum, ale jakoś. Proszę o pomoc. :cry:

Re: Problem po instalacji ideneb 10.5.5

PostNapisane: 23 paź 2010, o 07:57
przez Baszta
Możesz czekać całą wieczność i tak nic się nie zmieni. Nie wiadomo co instalowałeś i czy dobrze powybierałeś to co trzeba. Rozwiń swojego posta i zobaczymy co dalej.

Re: Problem po instalacji ideneb 10.5.5

PostNapisane: 23 paź 2010, o 18:14
przez monopoli14
Czyli co zaznaczyłem? :? A mógł by ktoś napisać czego to może być przyczyną? Czy da się coś zrobić, może jakaś inna dystrybucja lub nowsza wersja czy starsza ideneb? Ale jakoś innej wersji nie mogłem znaleźć. :oops:

Re: Problem po instalacji ideneb 10.5.5

PostNapisane: 23 paź 2010, o 18:48
przez Baszta
Jak chcesz inna dystrybucję to weź od razu iAtkos S3 ;)